Xojo Conferences
MBSSep2018MunichDE
XDCMay2019MiamiUSA

Platforms to show: All Mac Windows Linux Cross-Platform

FAQ.What is last plugin version to run on Mac OS X 10.4?
Answer: Last Version with 10.4 support is version 15.4.
Notes:
With version 15.4 you can build applications for OS X 10.4 and newer.
For Version 16.0 we disabled 10.4 and moved minimum to 10.5. We may be able to enable it again to build a version of 16.x, but may need to charge for this by hour.

Feedback, Comments & Corrections





Links
MBS Xojo Plugins